×
Cours complet sur la PHOTOGRAPHIE, en vidéo, sur la chaine YouTube de Photophiles (15 Mar 2018)

Bonjour,
Photophiles vous propose de découvrir son cours vidéo sur la photographie. Abonnez-vous à la playlist pour ne manquer aucun épisode !
www.youtube.com/playlist?list=PLfOtdd7y-...62CKR6p69NKDAeIoMLJ-

× Matériel photo

Problème sur des photos avec le D7100

il y a 3 ans 8 mois #132176 par Badbone
Problème sur des photos avec le D7100 a été créé par Badbone
Bonjour!!!

J'ai une question (et je ne sais pas si je suis dans le bon fil... désolé si c'est pas le cas...). J'ai un Nikon D7100 et il arrive que ce genre de chose arrive (photo en exemple). Là c'est plutôt rose, mais souvent vert... Quelqu'un sait ce qui peut en être la cause?

Ça n'arrive pas sur toute les photos, des fois ce sont de petite ligne verte (dans le bas de la photo) et lorsque je visionne les photos sur l'écran du boitié, ça ne fait pas cela... Les photos sont ok... mais quand j'affiche sur un ordi (ou que je les traite par lightroom, car je shoot toujours en RAW), il arrive que ça fasse cela...

Svp aidez moi!!!!
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 ans 8 mois #132177 par Phill
Réponse de Phill sur le sujet Problème sur des photos avec le D7100
j'aimerais vraiment t'aider mais là...
L'image que tu vois sut ton appareil est déjà une photo jpeg, une photo raw est à peine lisible.

Donc si la photo est bien rendue sur ton apn c'est au transfère sur ton ordi qu'il pourrait y avoir un problème.

As-tu essayé avec une autre carte SD ?

Matériels: Appareil photo et quelques objectifs

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 ans 8 mois #132178 par Badbone
Réponse de Badbone sur le sujet Problème sur des photos avec le D7100
Difficile à dire... il y a 2 slot de carte SD sur le boitier... et je "virvolte" d'une à l'autre régulièrement... Même quand j'ouvre le RAW avec apperçu (sur MAC) l'image ouvre comme cela... mais pas instantanément...???

Tout ça est bien bizarre... Je pensais a un problème de capteur au début... mais ça colle pas...

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 ans 8 mois #132179 par 1monde
Réponse de 1monde sur le sujet Problème sur des photos avec le D7100
J'ai déjà eu un problème similaire avec une carte SD... et quelques jours plus tard, la carte m'a lâché avec tout ce qui était encore dessus.

Je te conseille de tester avec une nouvelle carte SD et si tu n'as plus de problème avec cette nouvelle carte, mets l'ancienne à la poubelle ;)

On est toujours plus vieux que sur la photo.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
Modérateurs: photocorjackBenTh
Temps de génération de la page : 0.111 secondes
Propulsé par Kunena