× Matériel photo

Problème avec Sigma 120-400

  • Fourtis
  • Portrait de Fourtis Auteur du sujet
  • Hors Ligne
  • Platinum Boarder
  • Platinum Boarder
  • D7100/D5000 /10-24/18-55/55-200/120-400/35mm
Plus d'informations
il y a 4 ans 10 mois #101948 par Fourtis
Fourtis a créé le sujet : Problème avec Sigma 120-400
L'auto-focus de mon Sigma 120-400 "tousse" sans arrêt quand je fais la map en autofocus. Il va et vient, avant-arrière et s'arrête parfois avec une mauvaise map ... :(
J'ai l'impression que c'est l'objectif et pas l'APN car les autres objos ont l'air de fonctionner correctement (quoi que .... à vérifier).
Avez-vous déjà eu ce type de problème ? Avez-vous une idée de ce que ça peut être ?
J'aimerais éviter un retour au SAV car ça risque d'être la galère !
Merci de vos avis et idées.

Logiciels: Capture NX2 + Gimp + Photofiltre

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 4 ans 10 mois #101949 par jack
jack a répondu au sujet : Re:Problème avec Sigma 120-400
en clair.... ça pompe :-)))))))


cherche pas c'est Nikon:woohoo: :woohoo:


ok je sors:lol:

www.jackphoto.fr
Photographier, c'est écrire avec la...

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 4 ans 10 mois #101950 par cpx35
cpx35 a répondu au sujet : Re:Problème avec Sigma 120-400
Fourtis bonjour,
L'an passé j'ai eu le même souci sur mon Sigma 75-300, auto-focus tout "fou"...
Après analyse et constat chez un spécialiste photos ce sont les pignons (qui sont en un type de simple plastique..) qui s'usent donc des dents sautent et c'est râpé... La réparation est possible mais vu le coût...
Celà se produit, on m'a précisé sur certaines séries et sur une gamme vieillissante de Sigma..
Voilà mon cas à moi, ce n'est peut être pas auusi irréversible pour toi.
Cordialement
CPX35

Connexion ou Créer un compte pour participer à la conversation.

  • Compte supprime par utilisateur
  • Portrait de Compte supprime par utilisateur
  • Hors Ligne
  • Cet utilisateur est bloqué
  • Cet utilisateur est bloqué
Plus d'informations
il y a 4 ans 10 mois #101951 par Compte supprime par utilisateur
Compte supprime par utilisateur a répondu au sujet : Re:Problème avec Sigma 120-400
Faudrait le monter sur un autre boitier pour confirmer l'origine du dysfonctionnement.
Bon courage :(

Connexion ou Créer un compte pour participer à la conversation.

  • Fourtis
  • Portrait de Fourtis Auteur du sujet
  • Hors Ligne
  • Platinum Boarder
  • Platinum Boarder
  • D7100/D5000 /10-24/18-55/55-200/120-400/35mm
Plus d'informations
il y a 4 ans 10 mois #101968 par Fourtis
Fourtis a répondu au sujet : Re:Problème avec Sigma 120-400
jack écrit:

en clair.... ça pompe :-)))))))


cherche pas c'est Nikon:woohoo: :woohoo:


ok je sors:lol:


Ca fait bien avancer le Schmilblick, ça :huh:

Logiciels: Capture NX2 + Gimp + Photofiltre

Connexion ou Créer un compte pour participer à la conversation.

  • Fourtis
  • Portrait de Fourtis Auteur du sujet
  • Hors Ligne
  • Platinum Boarder
  • Platinum Boarder
  • D7100/D5000 /10-24/18-55/55-200/120-400/35mm
Plus d'informations
il y a 4 ans 10 mois #101969 par Fourtis
Fourtis a répondu au sujet : Re:Problème avec Sigma 120-400
Merci pour vos avis et idées Cpx35 et Case :)

Logiciels: Capture NX2 + Gimp + Photofiltre

Connexion ou Créer un compte pour participer à la conversation.

Modérateurs: photocorjackBenTh
Temps de génération de la page : 0.100 secondes
Propulsé par Kunena