× Techniques Photo

J'ai ete dans la pluie !

Plus d'informations
il y a 7 ans 2 mois #39365 par alexecko
alexecko a créé le sujet : J'ai ete dans la pluie !
Avec mon D3000, je n'ai pas ete mettre mon d3000 dans l'eau mais, j'ai potogrphié pendant une ni forte ni peu forte pluie mais quand je ne fotographait pas, je le rangait a l'abri. Pensez vous que je cours un risque?

ps : c'etait il y a deux jours et a ce jour, tt va bien

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 7 ans 2 mois #39379 par soflordo
soflordo a répondu au sujet : Re:J'ai ete dans la pluie !
Alors ca va ! Mais a éviter ce boitier n'est pas "tropicalisé"

Christophe

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 7 ans 2 mois #39380 par alexecko
alexecko a répondu au sujet : Re:J'ai ete dans la pluie !
quand je le secoue, j'entends un truc qui bouge dedans ...

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 7 ans 2 mois #39381 par alexecko
alexecko a répondu au sujet : Re:J'ai ete dans la pluie !
et quand je fais des photos en mode auto, elle sont noires ..........

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 7 ans 2 mois #39382 par alexecko
alexecko a répondu au sujet : Re:J'ai ete dans la pluie !
personne de plus?

Connexion ou Créer un compte pour participer à la conversation.

  • Oukman
  • Portrait de Oukman
  • Hors Ligne
  • Platinum Boarder
  • Platinum Boarder
  • La photo est là..il suffit de la prendre
Plus d'informations
il y a 7 ans 2 mois - il y a 7 ans 2 mois #39383 par Oukman
Oukman a répondu au sujet : Re:J'ai ete dans la pluie !
Ben...si tes photos sont noires en mode auto...je crois que t'as un sérieux problème :blink: et le bruit en secouant ne me dit rien qui vaille..:S
J'espère seulement que ça n'est pas trop grave.
Apporte le en SAV, c'est le seul conseil que je peux te donner :dry:
La pluie, je l'évite même si j'ai un boitier tropicalisé, pour aller plus loin, même l'humidité ambiante d'une piscine couverte est dangeureuse pour le matos.. :X

Eric
Dernière édition: il y a 7 ans 2 mois par Oukman.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 7 ans 2 mois #39385 par alexecko
alexecko a répondu au sujet : Re:J'ai ete dans la pluie !
Fause alerte ou du moins, je pense en fait les photos faites qui sont sonmbre sont des photos faites de fleures dans la nuit donc mnt ( 21h20) et qui on ete prise av ec flash mais a 3 metres de haut donc, la lumiere n'arrive pas jusque la ( je pense)

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 7 ans 2 mois #39386 par alexecko
alexecko a répondu au sujet : Re:J'ai ete dans la pluie !
voici une photo faite en mode auto la trouve tu problematique ?

Connexion ou Créer un compte pour participer à la conversation.

  • Oukman
  • Portrait de Oukman
  • Hors Ligne
  • Platinum Boarder
  • Platinum Boarder
  • La photo est là..il suffit de la prendre
Plus d'informations
il y a 7 ans 2 mois #39389 par Oukman
Oukman a répondu au sujet : Re:J'ai ete dans la pluie !
Tu peux la recadrer ;) il y a un tutoriel pour t'aider juste sous le mini-chat: "recadrer vos photos" :)

Eric

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 7 ans 2 mois #39424 par soflordo
soflordo a répondu au sujet : Re:J'ai ete dans la pluie !
Un truc qui bouge ??? Genre petit objet ou de la flotte ?????????
Quant au images noirs là c'est très inquiétant. Mais pas de code erreur d'indiqué ?

Christophe

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 7 ans 2 mois #39432 par zgain
zgain a répondu au sujet : Re:J'ai ete dans la pluie !
alexecko écrit:

et quand je fais des photos en mode auto, elle sont noires ..........




enleve le bouchon...

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 7 ans 2 mois #39437 par alexecko
alexecko a répondu au sujet : Re:J'ai ete dans la pluie !
mnt, plus de probleme, voici meme une photo quant au bruit, je pense plutot que c'est solide et non de l'eau :cheer:

Connexion ou Créer un compte pour participer à la conversation.

Modérateurs: photocorjackBenTh
Temps de génération de la page : 0.347 secondes
Propulsé par Kunena